

<!DOCTYPE html>
<html>
    <head>
        <title>5 deaths notified and 611 confirmed cases - Leitrim Observer</title>
<meta name="description" content="Case numbers and hospitalisations are growing exponentially" />
<meta name="Keywords" content="covid" />
<meta name="news_keywords" content="covid" />
<meta name="sections" content="Home,Coronavirus" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_15.ico?v=1518188303000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_15.ico?v=1518188303000" type="image/x-icon" />

<base href="https://www.leitrimobserver.ie/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="5 deaths notified and 611 confirmed cases"      >
<meta property="og:description" content="Case numbers and hospitalisations are growing exponentially">
<meta property="og:image" content="https://www.leitrimobserver.ie/resizer/600/315/true/1583948040112.jpg--5_deaths_notified_and_611_confirmed_cases.jpg?1583948040000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.leitrimobserver.ie/news/home/579373/5-deaths-notified-and-611-confirmed-cases.html">
<meta property="fb:app_id" content="1681498355431462">
<meta property="twitter:title" content="5 deaths notified and 611 confirmed cases">
<meta property="twitter:description" content="Case numbers and hospitalisations are growing exponentially">
<meta property="twitter:url" content="https://www.leitrimobserver.ie/news/home/579373/5-deaths-notified-and-611-confirmed-cases.html">
<meta property="twitter:image" content="https://www.leitrimobserver.ie/resizer/600/315/true/1583948040112.jpg--5_deaths_notified_and_611_confirmed_cases.jpg?1583948040000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.leitrimobserver.ie/resizer/600/315/true/1583948040112.jpg--5_deaths_notified_and_611_confirmed_cases.jpg?1583948040000" />
<meta itemprop="url" content="https://www.leitrimobserver.ie/news/home/579373/5-deaths-notified-and-611-confirmed-cases.html" />
<link rel="canonical" href="https://www.leitrimobserver.ie/news/home/579373/5-deaths-notified-and-611-confirmed-cases.html" /><meta property="articleID" content="579373">
    <meta property="datePublished" content="2020-10-07T18:16:54Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.leitrimobserver.ie/news/home/579373/5-deaths-notified-and-611-confirmed-cases.html","mainEntityOfPage":"https://www.leitrimobserver.ie/news/home/579373/5-deaths-notified-and-611-confirmed-cases.html","headline":"5 deaths notified and 611 confirmed cases","text":"The Health Protection Surveillance Centre has today been notified of 5 additional deaths related to COVID-19. There has been a total of 1,816 COVID-19 related deaths in Ireland. As of midnight Tuesday 6th October the HPSC has been notified of 611 confirmed cases of COVID-19. There is now a total of 39,584 confirmed cases of COVID-19 in Ireland.  Of the cases notified today; 303 are men / 305 are women 59% are under 45 years of age 50% are confirmed to be associated with outbreaks or are close contacts of a confirmed case 83 cases have been identified as community transmission 218 in Dublin, 63 in Cork, 60 in Donegal, 35 in Galway, 31 in Kildare and the remaining 204 are located across 21 counties. Dr. Tony Holohan, Chief Medical Officer, Department of Health, said; “All key indicators of the disease have deteriorated further in the three days since the last meeting of NPHET on Sunday 4th October. COVID-19 is spreading in our community in a very worrying manner. We have to break these chains of transmission.” “80 COVID-19 cases were hospitalised in August, 206 in September and 77 so far in October. “In August, 4 COVID-19 related deaths in total were reported, 34 in September and today on the 7th of October we report 8 COVID-19 related deaths this month.” Dr. Ronan Glynn, Deputy Chief Medical Officer, Department of Health, said; “Trends in case numbers and incidence are now being reflected in indicators of disease severity. The number of people in hospital has increased from 122 last Thursday to 156 this afternoon. There are currently 25 people in critical care compared to 20 one week ago.” Professor Philip Nolan, Chair of the NPHET Irish Epidemiological Modelling Advisory Group, said “Case numbers and hospitalisations are growing exponentially. The Reproductive number is now estimated at 1.2. If we fail to reduce viral transmission nationwide immediately, we could see 1,100 – 1,500 cases per day and 300-450 people in hospital by November 7th.” Dr Siobhán Ni Bhriain, Consultant Psychiatrist and HSE Integrated Care Lead; “I urge everyone to remind themselves of what they can do on an individual level to suppress the virus and prevent a surge on hospital demands. Currently, the average length of stay of a COVID-19 patient is 20 days in hospital and 14 days in ICU. “ICU is the last stop in the care pathway for any illness. Focus on prevention and follow public health advice to ensure care pathways are available to as many people and treatments as possible.”  ","keywords":"covid","articleSection":"Home","publisher":{"@type":"Organization","name":"Leitrim Observer","logo":{"@type":"ImageObject","url":"https://www.leitrimobserver.ie/images/logos/15/logo_colored.jpg"}},"image":{"contentUrl":"https://www.leitrimobserver.ie/resizer/-1/-1/true/1583948040112.jpg--.jpg?1583948040000","url":"https://www.leitrimobserver.ie/resizer/-1/-1/true/1583948040112.jpg--.jpg?1583948040000","@type":"ImageObject"},"author":{"@type":"Person","name":"news reporter"},"dateCreated":"2020-10-07T18:14:28Z","dateModified":"2020-10-07T18:14:28Z","datePublished":"2020-10-07T18:16:54Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.leitrimobserver.ie/css/ie.css?v=1437045470000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.leitrimobserver.ie/css/ie_8.css?v=1437045470000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.leitrimobserver.ie/css/ie_9.css?v=1437045470000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 15;
virtualcmsPageInfo.domainId = 6;
virtualcmsPageInfo.channelName = 'Leitrimobserver';
virtualcmsPageInfo.sectionId = 104;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Leitrimobserver';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.leitrimobserver.ie';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = '5 deaths notified and 611 confirmed cases';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-10-07 20:16';
virtualcmsPageInfo.article.author = 'news reporter';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.leitrimobserver.ie/news/home/579373/5-deaths-notified-and-611-confirmed-cases.html';

</script>
<script type="text/javascript" src="https://www.leitrimobserver.ie/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.leitrimobserver.ie/js/events_handler.js?v=1437045470000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript">      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">This website uses &#39;cookies&#39; to give you the best, most relevant experience. Using this website means you are Ok with this. You can change which cookies are set at any time - and find out more about them - <a class=\"popup\"  href=\"\/includes\/cookie\/settings.jsp\">by following this link<\/a></p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: true,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,600,300,700' rel='stylesheet' type='text/css'>








<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'gB1RtW79tL5h4', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script src="https://tags.crwdcntrl.net/c/8327/cc_af.js"></script>

<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u) {     e.async = 1;     e.src = u;     f.parentNode.insertBefore(e, f);   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js'); </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker');
  ga('create', 'UA-52648726-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker', {'storage': 'none'});
  ga('create', 'UA-52648726-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  ga('iconTracker.send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>

<script async src="//js-sec.indexww.com/ht/p/185246-208257804354114.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    var mapping_div_gpt_ad_top_leaderboard = googletag.sizeMapping(). addSize([0, 0], [320, 50]).addSize([755, 100],[728, 90]).addSize([1020, 300], [[970,250], [728, 90]]).build();
    googletag.defineSlot('/327481562/iconic/leitrimobserver', [[970, 250], [728, 90], [320, 50]], 'div-gpt-ad-top-leaderboard').defineSizeMapping(mapping_div_gpt_ad_top_leaderboard).addService(googletag.pubads()).setTargeting("pos","lb1");
    googletag.defineSlot('/327481562/iconic/leitrimobserver', [728, 90], 'div-gpt-ad-mid-leaderboard').addService(googletag.pubads()).setTargeting("pos","lb2");
    googletag.defineSlot('/327481562/iconic/leitrimobserver', [[300, 600], [300, 250]], 'div-gpt-ad-mpu1').addService(googletag.pubads()).setTargeting("pos","mpu1");
    googletag.defineSlot('/327481562/iconic/leitrimobserver', [300, 250], 'div-gpt-ad-mpu2').addService(googletag.pubads()).setTargeting("pos","mpu2");
    googletag.defineSlot('/327481562/iconic/leitrimobserver', [300, 250], 'div-gpt-ad-mpu3').addService(googletag.pubads()).setTargeting("pos","mpu3");
    googletag.defineSlot('/327481562/iconic/leitrimobserver', [1, 1], 'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting("pos","wp");
    googletag.defineSlot('/327481562/iconic/leitrimobserver', [2, 1], 'div-gpt-ad-teads').addService(googletag.pubads()).setTargeting("pos","2x1");
    googletag.defineSlot('/327481562/iconic/leitrimobserver', [2, 2], 'div-gpt-ad-taboola').addService(googletag.pubads()).setTargeting("pos","2x2");
    var element = document.querySelector('meta[name="sections"]');
    var content = element && element.getAttribute("content");
    var articlemeta = document.querySelector('meta[property="articleID"]');
    if(articlemeta !== null && articlemeta !== '') {
     var contentid = articlemeta.getAttribute("content");
     googletag.pubads().setTargeting("articleID", contentid);
     }
    googletag.pubads().setTargeting("iconic-section", content.split(','));
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Start of Bibblio RCM includes -->
<link rel="stylesheet" type="text/css" href="https://cdn.bibblio.org/rcm/3.6/bib-related-content.min.css">
<script src="https://cdn.bibblio.org/rcm/3.6/bib-related-content.min.js"></script>
<!-- End of Bibblio RCM includes -->

<!-- //Connect Container: Iconic Newspapers-->
<script src="//get.s-onetag.com/5c94eb3a-6326-4d79-8125-7d44e5a67191/tag.min.js" async defer></script>

<meta name="google-signin-clientid" content="494244274205-dc7k4f2n7ssedvj73ps6c38lf0qmfs16.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.leitrimobserver.ie/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.leitrimobserver.ie/articolo.jsp?idarticolo=579373&amp=false';
      var fb_appId = '1681498355431462';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.leitrimobserver.ie/articolo.jsp?idarticolo=579373&amp=false';
    </script>
    <script type="text/javascript" src="https://www.leitrimobserver.ie/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.leitrimobserver.ie/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.leitrimobserver.ie/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.leitrimobserver.ie/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/1482.1/w1191794.js"></script>
<script src="https://tags.crwdcntrl.net/c/8327/cc.js?ns=_cc8327" id="LOTCC_8327"></script>
<script>
_cc8327.bcp();
</script>

<script type="text/javascript">
var cc_client_id= 4299;
document.write('<scr'+'ipt type="text/javascript" src="https://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>

<!-- GRAPESHOT channel tag -->
<script type="text/javascript">var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/iconic/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>'); </script>
<!-- GRAPESHOT channel tag END -->
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script type="text/javascript">incrementAdvImpression(885);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.leitrimobserver.ie/css/style_site.css?v=1589968513000" rel="stylesheet" type="text/css" />        
          <link href="https://www.leitrimobserver.ie/css/style_site_15.css?v=1543327980000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.leitrimobserver.ie/css/ico_article_standard_css.jsp?v=1574166669000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.leitrimobserver.ie/css/print.css?v=1486482020000" media="print">
                
    </head>
    <body class="leitrimobserver macrosection_leitrimobserver section_home ">
    
<link rel="stylesheet" type="text/css" href="https://www.leitrimobserver.ie/css/lel_head_css.jsp?v=1562600553000" />
        
        <div class='background'>
<div id='div-gpt-ad-skin'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
</script>
</div>
</div><script type="text/javascript">incrementAdvImpression(1679);</script>

      
      
      

        
        
      
      
      
<div class="container-fluid vc_header_print">
    <div class="container no_background">
        <div class="row">
            <div class="col-md-12">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" ><div id='div-gpt-ad-top-leaderboard'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-top-leaderboard'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1680);</script>
</div>
      
      
      
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->    
<div class="container-fluid vc_bg_02">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-4">
                <!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://twitter.com/leitrimtoday"  target="_blank">
              <img src="upload/1452599005378.png" alt="1452599005378" title="">
              </a>
        </div><!-- CACHED -->


<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://www.facebook.com/leitrimobserver"  target="_blank">
              <img src="upload/1566990333114.png" alt="1566990333114" title="">
              </a>
        </div><!-- CACHED -->

<!-- CACHED -->

            </div>
            <div class="col-md-4">
                <div class="vc_cont_box_date_forecast">
    <p class="date">07/10/2020 <span class="ora_attuale_clock"></span></p>


</div><!--vc_cont_box_date_forecast-->
            </div>
            <div class="col-md-4">
                


<div id="b1a0ff80-7000-4b8f-8f32-2e5ccb7c52f4"></div><script type="text/javascript">
    var sendParam = {"welcome_fields":"nome","label_login_facebook":"facebook","label_login_google":"google","amp":"false","id_canale_ajax":15,"elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","idarticolo":"579373","tipo_layout":"header","registrati_testo":"<span>register now<\/span>","torna_login_testo":"back to login","ajax":true,"invio_contenuto_testo":"ok","password_dimenticata_testo":"forgot your password?","login_testo":"Login","recupera_password_invia_testo":"proceed","classname":"vc_sign_in","elementsOrder":"apri_login,user_login","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","elementsOrder_logged":"username,modifica_dati,logout"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#b1a0ff80-7000-4b8f-8f32-2e5ccb7c52f4').html(data);
            $('#b1a0ff80-7000-4b8f-8f32-2e5ccb7c52f4 > div.login').unwrap()
        }
    });
    </script>
                
<div class="cerca vc_search_horizontal" id="cerca0c8d7e2f-c183-4be2-8ee9-4f140e9a42d0" >
    <p class="occhiello_titolo">Search our Archive</p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="15" />
            
            <input type="hidden" name="idcanalericerca" value="15" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca0c8d7e2f-c183-4be2-8ee9-4f140e9a42d0 input[name="q"]').example('|');
      
      $('#cerca0c8d7e2f-c183-4be2-8ee9-4f140e9a42d0 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca0c8d7e2f-c183-4be2-8ee9-4f140e9a42d0 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
            $('.vc_search_horizontal form').animate({width:'toggle'},350);
            $('.vc_search_horizontal .cerca_campo_text input').focus();
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
            </div>
            <div class="spacer t_5"></div>
        </div><!--row-->
        <div class="row">
            <div class="col-md-12">
                

    <div class="logo vc_logo null">
        <a href="https://www.leitrimobserver.ie/">
          <img  alt="Home" title="Home" src="images/logos/15/logo_white.jpg?v=1546611827000" />
        </a>
    </div>

                <div class="spacer t_5"></div>
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_02 vc_bg_header_menu vc_header_print">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

        
                    <div class="menu vc_menu_header" id="box_35a5b228-c181-46bb-8a49-964e3977790d">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_104 index">
<a  href="https://www.leitrimobserver.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_129 sezione">
<a  href="https://www.leitrimobserver.ie/section/129/news"  ><span>News</span></a>
</li>
<li class="sport sezione_128 sezione">
<a  href="https://www.leitrimobserver.ie/section/128/sport"  ><span>Sport</span></a>
</li>
<li class="what-s-on sezione_382 sezione">
<a  href="https://www.leitrimobserver.ie/section/382/what-s-on"  ><span>What's On</span></a>
</li>
<li class="open-for-business sezione_1145 sezione">
<a  href="https://www.leitrimobserver.ie/section/1145/open-for-business"  ><span>Open for Business</span></a>
</li>
<li class="deaths sezione_552 sezione">
<a  href="https://www.leitrimobserver.ie/section/552/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_602 sezione">
<a  href="https://www.leitrimobserver.ie/section/602/motoring"  ><span>Motoring</span></a>
</li>
<li class="coronavirus sezione_1108 sezione">
<a  href="https://www.leitrimobserver.ie/section/1108/coronavirus"  ><span>Coronavirus</span></a>
</li>
<li class="about-us sezione_421 pagina-bianca">
<a  href="https://www.leitrimobserver.ie/section/421/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_454 pagina-bianca">
<a  href="https://www.leitrimobserver.ie/section/454/contact-us"  ><span>Contact us</span></a>
</li>
</ul>

                    </div>
    
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
    <div class="container-fluid">
        <div class="container">
            <!-- TEAD banner -->
            
        
        <div data-render="true"  class="bannervcms banner_banner_unruly_2x1_1  null" format="banner_unruly_2x1_1" ><div id='div-gpt-ad-teads'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-teads'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1681);</script>
</div>
      
      
      
            
        
        
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_blue  null" format="rectangle_300x250_blue" ><script type="text/javascript" src="//mediaforce.mainroll.com/a/leitrim_observer.js"></script><script type="text/javascript">incrementAdvImpression(1667);</script>
</div>
      
      
      
            
        
        
      
      
      
            <div class="spacer t_25 hidden-print"></div>
            <div class="row">
                <div class="col-md-12 hidden-print">
                    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_txt_color1">
    <ul>  
              <li>You are in:</li>
                                <li> > </li><li><a href="https://www.leitrimobserver.ie/section/102/leitrimobserver">Leitrimobserver</a></li>
                            
                            <li> > </li><li class="sezione_attiva sezione_104 home">
                                <a href="https://www.leitrimobserver.ie/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-8">
                    <article role="main" itemscope="" itemtype="http://schema.org/Article">
    <div class="vc_cont_article_body">
        <header>
            


    <div class="vc_article_body_header vc_article">
    <p class="occhiello_articolo">Coronavirus</p><h1 itemprop="headline name" class="titolo_articolo titolo">5 deaths notified and 611 confirmed cases</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Case numbers and hospitalisations are growing exponentially</h2>
    </div>  


        </header>
        <div class="row">
            


    <div class="col-xs-6 col-sm-6 col-md-7 col-lg-7 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="news reporter" src="images/foto_user.png" alt="news reporter" height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">news reporter</p></div><p itemprop="datePublished" class="data_articolo data">7 Oct 2020</p>
    </div>  


            <aside>
                


    <div class="col-xs-6 col-sm-6 col-md-5 col-lg-5 vc_article_body_comments_share vc_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw 79630744-fa11-4a83-86fa-c11a0ac5531d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.leitrimobserver.ie/news/home/579373/5-deaths-notified-and-611-confirmed-cases.html" data-text="5 deaths notified and 611 confirmed cases" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.79630744-fa11-4a83-86fa-c11a0ac5531d .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.79630744-fa11-4a83-86fa-c11a0ac5531d  .buttons').hide();
                    }, 200);
                }
                $('.79630744-fa11-4a83-86fa-c11a0ac5531d .sharre_fb_tw, .79630744-fa11-4a83-86fa-c11a0ac5531d .buttons').on({
                    mouseenter:function(){
                        $('.79630744-fa11-4a83-86fa-c11a0ac5531d  .buttons').show();                                        
                        if($('.79630744-fa11-4a83-86fa-c11a0ac5531d  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.leitrimobserver.ie/news/home/579373/5-deaths-notified-and-611-confirmed-cases.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.leitrimobserver.ie/news/home/579373/5-deaths-notified-and-611-confirmed-cases.html');
                            twitter.attr('data-url', 'https://www.leitrimobserver.ie/news/home/579373/5-deaths-notified-and-611-confirmed-cases.html');
                            twitter.attr('data-text', '5 deaths notified and 611 confirmed cases');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', 'eb40184c-feec-4b80-ab98-efe7ba3b23fd');                        


                            $('.79630744-fa11-4a83-86fa-c11a0ac5531d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('eb40184c-feec-4b80-ab98-efe7ba3b23fd', {
                                    "onstartinteraction": function(){
                                        $('.79630744-fa11-4a83-86fa-c11a0ac5531d .sharre_fb_tw, .79630744-fa11-4a83-86fa-c11a0ac5531d .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.79630744-fa11-4a83-86fa-c11a0ac5531d .sharre_fb_tw, .79630744-fa11-4a83-86fa-c11a0ac5531d .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.79630744-fa11-4a83-86fa-c11a0ac5531d .sharre_fb_tw, .79630744-fa11-4a83-86fa-c11a0ac5531d .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.leitrimobserver.ie/news/home/579373/5-deaths-notified-and-611-confirmed-cases.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


            </div>
        
    </div>  


            </aside>
            


    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_b02e38ac-5772-4ffe-849a-2efb20c1c351">                
            <meta itemprop="thumbnailUrl" content="https://www.leitrimobserver.ie/resizer/750/563/true/1583948040112.jpg--5_deaths_notified_and_611_confirmed_cases.jpg?1583948040000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="5 deaths notified and 611 confirmed cases" src="resizer/750/563/true/1583948040112.jpg--5_deaths_notified_and_611_confirmed_cases.jpg?1583948040000" alt="5 deaths notified and 611 confirmed cases" height="563" width="750" />
                        
                    </div>
                </div>
    </div>  


            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <!--Tags Schede-->
                <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
                


    <div class="vc_article_tag">
    
    </div>  

    
                <!--End Tags Schede-->
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 hidden-print">
                <aside>
                    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 579373 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

                </aside>
            </div>
            <div class="col-xs-12 col-sm-11 col-md-11 col-lg-11">
                





                <div class="vc_box_attached_images">
                    
                </div>
                
        
        
      
      
      
                


    <div class="vc_article_body vc_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>The Health Protection Surveillance Centre has today been notified of 5 additional deaths related to COVID-19.</p> 
<p>There has been a total of 1,816 COVID-19 related deaths in Ireland.</p> 
<p>As of midnight Tuesday 6th October the HPSC has been notified of 611 confirmed cases of COVID-19. There is now a total of 39,584 confirmed cases of COVID-19 in Ireland.&nbsp;</p> 
<p>Of the cases notified today;</p> 
<p>303 are men / 305 are women<br />59% are under 45 years of age<br />50% are confirmed to be associated with outbreaks or are close contacts of a confirmed case<br />83 cases have been identified as community transmission<br />218 in Dublin, 63 in Cork, 60 in Donegal, 35 in Galway, 31 in Kildare and the remaining 204 are located across 21 counties.</p>
<div class="bannervcms banner_rectangle_300x250_3"> 
 <div id="div-gpt-ad-mpu3"> 
  <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu3'); });
</script> 
 </div>
</div>
<script type="text/javascript">incrementAdvImpression(1678);</script> 
<p>Dr. Tony Holohan, Chief Medical Officer, Department of Health, said; “All key indicators of the disease have deteriorated further in the three days since the last meeting of NPHET on Sunday 4th&nbsp;October. COVID-19 is spreading in our community in a very worrying manner. We have to break these chains of transmission.”</p> 
<p>“80 COVID-19 cases were hospitalised in August, 206 in September and 77 so far in October.</p> 
<p>“In August, 4 COVID-19 related deaths in total were reported, 34 in September and today on the 7th&nbsp;of October we report 8 COVID-19 related deaths this month.”</p> 
<p>Dr. Ronan Glynn, Deputy Chief Medical Officer, Department of Health, said; “Trends in case numbers and incidence are now being reflected in indicators of disease severity. The number of people in hospital has increased from 122 last Thursday to 156 this afternoon. There are currently 25 people in critical care compared to 20 one week ago.”</p>
<div class="bannervcms banner_taboola_300x250_1"> 
 <div id="taboola-mf-mid-article-desktop"></div> 
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid-desk',
    container: 'taboola-mf-mid-article-desktop',
    placement: 'MF Mid Article Desktop',
    target_type: 'mix'
  });
</script>
</div>
<script type="text/javascript">incrementAdvImpression(1746);</script> 
<p>Professor Philip Nolan, Chair of the NPHET Irish Epidemiological Modelling Advisory Group, said “Case numbers and hospitalisations are growing exponentially. The Reproductive number is now estimated at 1.2. If we fail to reduce viral transmission nationwide immediately, we could see 1,100 – 1,500 cases per day and 300-450 people in hospital by November 7th.”</p> 
<p>Dr Siobh&aacute;n Ni Bhriain, Consultant Psychiatrist and HSE Integrated Care Lead; “I urge everyone to remind themselves of what they can do on an individual level to suppress the virus and prevent a surge on hospital demands. Currently, the average length of stay of a COVID-19 patient is 20 days in hospital and 14 days in ICU.</p> 
<p>“ICU is the last stop in the care pathway for any illness. Focus on prevention and follow public health advice to ensure care pathways are available to as many people and treatments as possible.”</p> 
<p>&nbsp;</p>
                  </div>
    </div>  


                <!--


    <div class="vc_article_body vc_article">
    
    </div>  

            -->
            </div>    
        </div><!--row-->
    </div><!--vc_cont_article_body-->
</article>
                    <div class="spacer t_15"></div>
                    <div class="den_article">
                        <div class="text_edit vc_box_text_editable null">
    <p class="text " >If you have a story or want to send a photo or video to us please contact the Derry Now editorial team on 028 7129 6600 for Derry City stories Or 028 7774 3970 for County Derry stories. Or you can email <a href="mailto:editor@derrynews.net">editor@derrynews.net</a> or <a href="mailto:editor@derrypost.com">editor@derrypost.com</a> at any time. <p class="article_end_text"><br><b><a href="http://derrynow.com/">Read more from Derry Now.</a></p></p>
</div>


                    </div>
                    <div class="spacer t_15"></div>
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=covid">covid</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                    <div class="spacer t_15"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_embed_script_2 null" format="embed_script_2" ><!--<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-a-feed',     container: 'Below Article Thumbnails Feed',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
-->

<div id="taboola-below-article-thumbnails-3-row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-feed',
    container: 'taboola-below-article-thumbnails-3-row',
    placement: 'Below Article Thumbnails Feed',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(1726);</script>
</div>
      
      
      
                    <div class="spacer t_25"></div>                    
                    <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/news/home/579373/5-deaths-notified-and-611-confirmed-cases.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="579373" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.leitrimobserver.ie\/news\/home\/579373\/5-deaths-notified-and-611-confirmed-cases.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    <div class="spacer t_25"></div>
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_ac9568ea-5760-4b9a-880b-77e1041c6433\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">You may also like<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.leitrimobserver.ie/news/home/579295/cpa-calling-on-gaa-to-finish-club-season-behind-closed-doors.html\"><img alt=\"CPA calling on GAA to finish club season behind closed doors\" title=\"CPA calling on GAA to finish club season behind closed doors\" src=\"https://www.leitrimobserver.ie/resizer/340/191/true/1602067626194.jpg--.jpg?1602067626000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Home<\/p><h2 class=\"titolo\"><a href=\"https://www.leitrimobserver.ie/news/home/579295/cpa-calling-on-gaa-to-finish-club-season-behind-closed-doors.html\">CPA calling on GAA to finish club season behind closed doors<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.leitrimobserver.ie/news/home/579134/bus-eireann-and-expressway-level-3-advice-for-leitrim-services.html\"><img alt=\"Bus &Eacute;ireann and Expressway Level 3 advice for Leitrim services\" title=\"Bus &Eacute;ireann and Expressway Level 3 advice for Leitrim services\" src=\"https://www.leitrimobserver.ie/resizer/340/191/true/imported_images/55c990da2916026f4bf73412a3c38b52.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Home<\/p><h2 class=\"titolo\"><a href=\"https://www.leitrimobserver.ie/news/home/579134/bus-eireann-and-expressway-level-3-advice-for-leitrim-services.html\">Bus &Eacute;ireann and Expressway Level 3 advice for Leitrim services<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"https://www.leitrimobserver.ie/news/home/579001/latest-data-reveals-the-number-of-covid-19-cases-in-leitrim-and-surrounding-counties.html\"><img alt=\"Latest data reveals the number of Covid-19 cases in Leitrim and surrounding counties\" title=\"Latest data reveals the number of Covid-19 cases in Leitrim and surrounding counties\" src=\"https://www.leitrimobserver.ie/resizer/340/191/true/1583753194882.PNG--.PNG?1583753194000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Home<\/p><h2 class=\"titolo\"><a href=\"https://www.leitrimobserver.ie/news/home/579001/latest-data-reveals-the-number-of-covid-19-cases-in-leitrim-and-surrounding-counties.html\">Latest data reveals the number of Covid-19 cases in Leitrim and surrounding counties<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 4 -->  <div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"https://www.leitrimobserver.ie/news/home/578996/one-more-death-and-a-high-number-of-covid-19-cases-announced.html\"><img alt=\"One more death and a high number of Covid-19 cases announced\" title=\"One more death and a high number of Covid-19 cases announced\" src=\"https://www.leitrimobserver.ie/resizer/340/191/true/1584351876062.jpg--.jpg?1584351876000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Home<\/p><h2 class=\"titolo\"><a href=\"https://www.leitrimobserver.ie/news/home/578996/one-more-death-and-a-high-number-of-covid-19-cases-announced.html\">One more death and a high number of Covid-19 cases announced<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_ac9568ea-5760-4b9a-880b-77e1041c6433').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                    <div class="spacer t_15"></div>
                    <div class="text_edit bibblio_more_news">
    <p class="text " >More Local News</p>
</div>


        
        
      
      
      
                </div>
                <div class="col-md-4 hidden-print">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1  vc_mb_25" format="rectangle_300x250_1" ><div id='div-gpt-ad-mpu1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu1'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1676);</script>
</div>
      
      
      


    <div class="vc_newsstand edicola vc_box_newsstand null">
      <p class="vc_label">Digital newsstand <span>Our latest editions exactly as they are printed</span></p>
      
          <div class="cont_img vc_image">
              <a href="https://epaper.leitrimobserver.ie/iconic/pageflip/swipe/leitrimobserver/20201007leitrimobserver" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://www.leitrimobserver.ie/getImage.jsp?imageUrl=https%3A%2F%2Fepaper.leitrimobserver.ie%2Ficonic%2Ffpext.jsp%3Fh%3D360%26e%3D20201007leitrimobserver" alt="" title="" />
              </a>
          </div>
          <p class="shop vc_shop"><a href="https://epaper.leitrimobserver.ie/iconic/shop/?testata=leitrimobserver" onclick="window.open(this.href,'',''); return false;">Buy edition</a></p><p class="sfoglia_edizione vc_browse"><a href="https://epaper.leitrimobserver.ie/iconic/newsstand/title/leitrimobserver" onclick="window.open(this.href,'',''); return false;">Browse edition</a></p>
    </div>    


<div class="spacer t_25"></div>
<aside>
    <div class="label_den_most">
    <div class="den_inner_most">
        <span class="den_border_most"></span>
        
<div class="tab_menu vc_box_most" id="6438bcdb-c493-49a0-b827-e976e6b425e5"></div>


    </div>
</div>
<div class="vc_most_read">


    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null Leitrimobserver vc_section_home vc_macro_section_leitrimobserver home articolo cms_article "
           id="box_2bc2c52e-729d-498c-a1a3-8b283d2a79f9"  articleid="579002"  vcpos="1801"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.leitrimobserver.ie/news/home/579002/watch-irish-cafe-brilliantly-mock-government-s-call-for-outdoor-dining-in-october.html"><img class="lazy" alt="WATCH: Irish caf&eacute; brilliantly mock government's call for outdoor dining in October" title="WATCH: Irish caf&eacute; brilliantly mock government's call for outdoor dining in October" data-original="https://www.leitrimobserver.ie/resizer/81/57/true/1601995433801.jpg--.jpg?1601995434000"  width="81" height="57"></a>
			
			<p class="didascalia">WATCH: Irish caf&eacute; brilliantly mock government's call for outdoor dining in October </p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.leitrimobserver.ie/news/home/579002/watch-irish-cafe-brilliantly-mock-government-s-call-for-outdoor-dining-in-october.html">WATCH: Irish caf&eacute; brilliantly mock government's call for outdoor dining in October</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null Leitrimobserver vc_section_property vc_macro_section_news vc_macro_section_leitrimobserver property articolo cms_article "
           id="box_d218f73f-067e-4bf5-aa94-fa3a79c2816f"  articleid="577546"  vcpos="1802"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.leitrimobserver.ie/news/property/577546/property-watch-own-your-own-lakeside-holiday-retreat-in-the-hills-for-less-than-100k.html"><img class="lazy" alt="PROPERTY WATCH: Own your own lakeside holiday retreat in the hills for less than &euro;100k" title="PROPERTY WATCH: Own your own lakeside holiday retreat in the hills for less than &euro;100k" data-original="https://www.leitrimobserver.ie/resizer/81/57/true/1601471927985.jpg--.jpg?1601471927000"  width="81" height="57"></a>
			
			<p class="didascalia">Renny, Lettermacaward, Co. Donegal</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.leitrimobserver.ie/news/property/577546/property-watch-own-your-own-lakeside-holiday-retreat-in-the-hills-for-less-than-100k.html">PROPERTY WATCH: Own your own lakeside holiday retreat in the hills for less than €100k</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null Leitrimobserver vc_section_local-news vc_macro_section_news vc_macro_section_leitrimobserver localnews articolo cms_article "
           id="box_5e165c53-c590-4f77-b1ad-c70a409854fc"  articleid="578479"  vcpos="1803"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.leitrimobserver.ie/news/local-news/578479/two-leitrim-producers-win-at-2020-blas-na-heireann-awards.html"><img class="lazy" alt="Two Leitrim producers win at 2020 Blas na h&Eacute;ireann Awards" title="Two Leitrim producers win at 2020 Blas na h&Eacute;ireann Awards" data-original="https://www.leitrimobserver.ie/resizer/81/57/true/2016/04/17203716/Blas-na-HEireann.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.leitrimobserver.ie/news/local-news/578479/two-leitrim-producers-win-at-2020-blas-na-heireann-awards.html">Two Leitrim producers win at 2020 Blas na h&Eacute;ireann Awards</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null Leitrimobserver vc_section_home vc_macro_section_leitrimobserver home articolo cms_article "
           id="box_787183bc-367f-42d9-964f-1aa6d0582c43"  articleid="578841"  vcpos="1804"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.leitrimobserver.ie/news/home/578841/clarity-sought-from-some-leitrim-businesses-on-level-3-restrictions.html"><img class="lazy" alt="Clarity sought from some Leitrim businesses on Level 3 restrictions" title="Clarity sought from some Leitrim businesses on Level 3 restrictions" data-original="https://www.leitrimobserver.ie/resizer/81/57/true/1601980138697_1601980233.jpg--.jpg?1601980233000"  width="81" height="57"></a>
			
			<p class="didascalia">Level 3</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.leitrimobserver.ie/news/home/578841/clarity-sought-from-some-leitrim-businesses-on-level-3-restrictions.html">Clarity sought from some Leitrim businesses on Level 3 restrictions</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos5 null Leitrimobserver vc_section_home vc_macro_section_leitrimobserver home articolo cms_article "
           id="box_5dd0f57c-acac-41f3-88ce-0761d889eee3"  articleid="579001"  vcpos="1805"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.leitrimobserver.ie/news/home/579001/latest-data-reveals-the-number-of-covid-19-cases-in-leitrim-and-surrounding-counties.html"><img class="lazy" alt="Latest data reveals the number of Covid-19 cases in Leitrim and surrounding counties" title="Latest data reveals the number of Covid-19 cases in Leitrim and surrounding counties" data-original="https://www.leitrimobserver.ie/resizer/81/57/true/1583753194882.PNG--.PNG?1583753194000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.leitrimobserver.ie/news/home/579001/latest-data-reveals-the-number-of-covid-19-cases-in-leitrim-and-surrounding-counties.html">Latest data reveals the number of Covid-19 cases in Leitrim and surrounding counties</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos6 null Leitrimobserver vc_section_gaelic-games vc_macro_section_sport vc_macro_section_leitrimobserver gaelicgames articolo cms_article "
           id="box_19872d3a-688e-4e36-b838-ed42d34ed808"  articleid="577639"  vcpos="1806"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.leitrimobserver.ie/news/gaelic-games/577639/the-hit-heard-round-the-world.html"><img class="lazy" alt="THE HIT HEARD ROUND THE WORLD" title="THE HIT HEARD ROUND THE WORLD" data-original="https://www.leitrimobserver.ie/resizer/81/57/true/1601490046535_1601490537.JPG--.JPG?1601490537000"  width="81" height="57"></a>
			
			<p class="didascalia">St Mary's Paul Keaney shows the impact of the challenge Mohill captain Danny Beck put in on him just after halftime in the Connacht Gold Leitrim SFC Final Picture: Willie Donnellan</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8"><p class="occhiello vc_pretitle">THE LAST POINT with John Connolly
        </p>
            <h2 class="titolo vc_title"><a href="https://www.leitrimobserver.ie/news/gaelic-games/577639/the-hit-heard-round-the-world.html">THE HIT HEARD ROUND THE WORLD</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos7 null Leitrimobserver vc_section_gaelic-games vc_macro_section_sport vc_macro_section_leitrimobserver gaelicgames articolo cms_article "
           id="box_5ea57913-9de4-4ea7-a9fe-f978f9573b1f"  articleid="577742"  vcpos="1807"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.leitrimobserver.ie/news/gaelic-games/577742/sister-act-meant-connacht-gold-leitrim-sfc-man-of-the-match-keith-beirne-had-to-perform.html"><img class="lazy" alt="Sister act meant Connacht Gold Leitrim SFC Man of the Match Keith Beirne had to perform" title="Sister act meant Connacht Gold Leitrim SFC Man of the Match Keith Beirne had to perform" data-original="https://www.leitrimobserver.ie/resizer/81/57/true/1601548148270.JPG--.JPG?1601548148000"  width="81" height="57"></a>
			
			<p class="didascalia">Man of the Match Keith Beirne pictured with his father Michael and sisters Dearbhaile and Michelle Picture: Willie Donnellan</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8"><p class="occhiello vc_pretitle">GAA Connacht Gold SFC Final 
        </p>
            <h2 class="titolo vc_title"><a href="https://www.leitrimobserver.ie/news/gaelic-games/577742/sister-act-meant-connacht-gold-leitrim-sfc-man-of-the-match-keith-beirne-had-to-perform.html">Sister act meant Connacht Gold Leitrim SFC Man of the Match Keith Beirne had to perform</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos8 null Leitrimobserver vc_section_home vc_macro_section_leitrimobserver home articolo cms_article "
           id="box_2bb0b5c1-2fc4-45b1-9b30-41e65cc9892c"  articleid="578796"  vcpos="1808"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.leitrimobserver.ie/news/home/578796/deaths-in-leitrim-tuesday-october-6-2020.html"><img class="lazy" alt="Deaths in Leitrim - Tuesday, October 6, 2020" title="Deaths in Leitrim - Tuesday, October 6, 2020" data-original="https://www.leitrimobserver.ie/resizer/81/57/true/1495700593343.jpg--.jpg?1495700595000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.leitrimobserver.ie/news/home/578796/deaths-in-leitrim-tuesday-october-6-2020.html">Deaths in Leitrim - Tuesday, October 6, 2020</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos9 null Leitrimobserver vc_section_gaelic-games vc_macro_section_sport vc_macro_section_leitrimobserver gaelicgames articolo cms_article "
           id="box_47b82ae3-c9f4-4042-80e6-2bcb0221bf35"  articleid="577756"  vcpos="1809"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.leitrimobserver.ie/news/gaelic-games/577756/i-ll-always-be-available-for-mohill.html"><img class="lazy" alt="&quot;I'll always be available for Mohill&quot;" title="&quot;I'll always be available for Mohill&quot;" data-original="https://www.leitrimobserver.ie/resizer/81/57/true/1601550106612.JPG--.JPG?1601550107000"  width="81" height="57"></a>
			
			<p class="didascalia">Mohill captain Danny Beck and his mother Valerie pictured with the Fenagh Cup Picture: Willie Donnellan</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8"><p class="occhiello vc_pretitle">GAA Connacht Gold SFC Final 
        </p>
            <h2 class="titolo vc_title"><a href="https://www.leitrimobserver.ie/news/gaelic-games/577756/i-ll-always-be-available-for-mohill.html">&quot;I'll always be available for Mohill&quot;</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos10 null Leitrimobserver vc_section_home vc_macro_section_leitrimobserver home articolo cms_article "
           id="box_e276108a-68e7-45f7-ab9a-47fcea3fa7e6"  articleid="578869"  vcpos="1810"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.leitrimobserver.ie/news/home/578869/garda-checkpoints-to-return-tonight-as-ireland-enters-level-3-restrictions.html"><img class="lazy" alt="Garda checkpoints to return tonight as Ireland enters Level 3 restrictions" title="Garda checkpoints to return tonight as Ireland enters Level 3 restrictions" data-original="https://www.leitrimobserver.ie/resizer/81/57/true/1588864134811_1588864159.jpg--.jpg?1588864159000"  width="81" height="57"></a>
			
			<p class="didascalia">Garda checkpoints to return tonight as Ireland enters Level 3 restrictions </p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.leitrimobserver.ie/news/home/578869/garda-checkpoints-to-return-tonight-as-ireland-enters-level-3-restrictions.html">Garda checkpoints to return tonight as Ireland enters Level 3 restrictions</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos11 null Leitrimobserver vc_section_motoring vc_macro_section_leitrimobserver motoring articolo cms_article "
           id="box_c85bfe55-3365-4699-9350-31961ad6ce1a"  articleid="579129"  vcpos="1811"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.leitrimobserver.ie/news/motoring/579129/fixed-covid-19-checkpoints-a-feature-of-garda-fanacht-level-3-operation-which-will-see-thousands-of-checkpoints-mounted.html"><img class="lazy" alt="coronavirus covid-19" title="coronavirus covid-19" data-original="https://www.leitrimobserver.ie/resizer/81/57/true/1602000266608.JPG--.JPG?1602000268000"  width="81" height="57"></a>
			
			<p class="didascalia">Garda checkpoint at the Togerh M7 roundabout in Portlaoise in May during the lockdown</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.leitrimobserver.ie/news/motoring/579129/fixed-covid-19-checkpoints-a-feature-of-garda-fanacht-level-3-operation-which-will-see-thousands-of-checkpoints-mounted.html">Fixed Covid-19 checkpoints a feature of Garda Fanacht Level 3 operation which will see thousands of checkpoints mounted</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos12 null Leitrimobserver vc_section_home vc_macro_section_leitrimobserver home articolo cms_article "
           id="box_abff4d76-7c09-4c28-82a8-e82708835431"  articleid="578010"  vcpos="1812"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.leitrimobserver.ie/news/home/578010/man-ordered-to-come-up-with-40-000-in-carrick-on-shannon-assault-case.html"><img class="lazy" alt="Man ordered to come up with &euro;40,000 in Carrick-on-Shannon assault case" title="Man ordered to come up with &euro;40,000 in Carrick-on-Shannon assault case" data-original="https://www.leitrimobserver.ie/resizer/81/57/true/1516877203646_1523013613.jpg--.jpg?1523013614000"  width="81" height="57"></a>
			
			<p class="didascalia">Carrick-on-Shannon District Court</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8"><p class="occhiello vc_pretitle">Carrick-on-Shannon Court
        </p>
            <h2 class="titolo vc_title"><a href="https://www.leitrimobserver.ie/news/home/578010/man-ordered-to-come-up-with-40-000-in-carrick-on-shannon-assault-case.html">Man ordered to come up with €40,000 in Carrick-on-Shannon assault case</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--vc_box_most_read-->
</aside>
<div class="spacer t_25"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2  vc_mb_25" format="rectangle_300x250_2" ><div id='div-gpt-ad-mpu2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu2'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1677);</script>
</div>
      
      
      
<div class="vc_box_facebook_stream">
    
        
        
      
      
      
</div><!--vc_box_facebook_stream-->
<div class="spacer t_25"></div>
<div class="vc_box_twitter">
    
        
        <div data-render="true"  class="bannervcms banner_twitter_stream " format="twitter_stream" ><a class="twitter-timeline" data-width="350" data-height="500" data-theme="light" href="https://twitter.com/LeitrimLive?ref_src=twsrc%5Etfw">Tweets by LeitrimLive</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script type="text/javascript">incrementAdvImpression(944);</script>
</div>
      
      
      
</div><!--vc_box_twitter-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_5  null" format="rectangle_300x100_5" ><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'organic-thumbnails-m-feed',     container: 'taboola-right-rail-thumbnails',     placement: 'Mobile Below Article Thumbnails Feed',     target_type: 'mix'   }); </script><script type="text/javascript">incrementAdvImpression(1731);</script>
</div>
      
      
      
<div class="spacer t_25"></div>

        
        
      
      
      


        
        
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  vc_mb_25" format="rectangle_300x250_3" ><div id='div-gpt-ad-mpu3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu3'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1678);</script>
</div>
      
      
      

        
        
      
      
      
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <div class="container-fluid hidden-print">
        <div class="container">
            <div class="row">
                <div class="spacer t_25"></div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="spacer t_25"></div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <link rel="stylesheet" type="text/css" href="https://www.leitrimobserver.ie/css/lel_footer_css.jsp?v=1562600553000" /><div class="container-fluid vc_bg_02 vc_bb5_01 vc_footer_print">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-3">
                

    <div class="logo vc_logo vc_logo_footer">
        <a href="https://www.leitrimobserver.ie/">
          <img  alt="Home" title="Home" src="images/logos/15/logo_white.jpg?v=1546611827000" />
        </a>
    </div>

            </div>
            <div class="col-md-9">
                <div class="spacer t_5"></div>
                <!-- CACHED -->


<div class="cont_dynamic_button vc_box_social_white vc_box_social_white_left" >
            
            <a href="https://twitter.com/leitrimtoday"  target="_blank">
              <img src="upload/1441986986367.png" alt="1441986986367" title="">
              </a>
        </div><!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_white" >
            
            <a href="https://www.facebook.com/leitrimobserver"  target="_blank">
              <img src="upload/1441987064261.png" alt="1441987064261" title="">
              </a>
        </div><!-- CACHED -->

<!-- CACHED -->

            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_03 vc_footer_print">
    <div class="container">
        <div class="spacer t_25"></div>
        <div class="row">
            <div class="col-md-4">
                
        
                    <div class="menu vc_menu_footer null" id="box_e31e426b-6e72-4130-a6d2-9cc1f65fa23d">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_104 index">
<a  href="https://www.leitrimobserver.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_129 sezione">
<a  href="https://www.leitrimobserver.ie/section/129/news"  ><span>News</span></a>
</li>
<li class="sport sezione_128 sezione">
<a  href="https://www.leitrimobserver.ie/section/128/sport"  ><span>Sport</span></a>
</li>
<li class="what-s-on sezione_382 sezione">
<a  href="https://www.leitrimobserver.ie/section/382/what-s-on"  ><span>What's On</span></a>
</li>
<li class="deaths sezione_552 sezione">
<a  href="https://www.leitrimobserver.ie/section/552/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_602 sezione">
<a  href="https://www.leitrimobserver.ie/section/602/motoring"  ><span>Motoring</span></a>
</li>
<li class="about-us sezione_421 pagina-bianca">
<a  href="https://www.leitrimobserver.ie/section/421/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_454 pagina-bianca">
<a  href="https://www.leitrimobserver.ie/section/454/contact-us"  ><span>Contact us</span></a>
</li>
<li class="rss sezione_485 sezione">
<a  href="https://www.leitrimobserver.ie/section/485/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_432 pagina-bianca">
<a  href="https://www.leitrimobserver.ie/section/432/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookie-policy sezione_443 pagina-bianca">
<a  href="https://www.leitrimobserver.ie/section/443/cookie-policy"  ><span>Cookie policy</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-md-8">
                <div class="text_edit vc_box_text_editable null">
    <p class="text " >If you wish, you can contact us using any of the methods below:&nbsp;<br>Leitrim Observer,<br>The Courtyard, Main Street,<br>Carrick-on-shannon, Co&nbsp;Leitrim<br>Email: <a href="mailto:editor@leitrimobserver.ie" target="_blank" data-mce-href="mailto:editor@leitrimobserver.ie">editor@leitrimobserver.ie</a><br>Telephone:&nbsp;071 9620025</p>
</div>


            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->  
<div class="container-fluid vc_bg_03 vc_bb1_01 vc_footer_print">
    <div class="container">        
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="col-md-2">
                

    <div class="logo vc_logo_group">
        <a href="https://www.leitrimobserver.ie/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441904644000" />
        </a>
    </div>

            </div>            
            <div class="col-md-10">
                

<div class="copyright vc_copyright">
        
         <p>This website and its associated newspaper are full participating members of the Press Council of Ireland and supports the Office of the Press Ombudsman. This scheme in addition to defending the freedom of the press, offers readers a quick, fair and free method of dealing with complaints that they may have in relation to articles that appear on our pages. To contact the Office of the Press Ombudsman go to <br><a href="http://www.pressombudsman.ie" data-mce-href="http://www.pressombudsman.ie">www.pressombudsman.ie</a> or <a href="http://www.presscouncil.ie" data-mce-href="http://www.presscouncil.ie">www.presscouncil.ie</a> <br> Leitrim Observer provides news, events and sport features from the Leitrim area. For the best up to date information relating to Leitrim&nbsp;and the surrounding areas visit us at Leitrim Observer regularly or bookmark this page.&nbsp;</p>
         
    
</div><!--copyright-->

            </div>            
        </div><!--row-->
        <div class="spacer t_15"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="https://www.leitrimobserver.ie/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.leitrimobserver.ie/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.leitrimobserver.ie/js/fancybox/source/jquery.fancybox.css?v=1437045470000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=579373" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('dd4d5e7f-7d9f-4a09-a657-ea0f941bda77');
    $('#6438bcdb-c493-49a0-b827-e976e6b425e5').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#6438bcdb-c493-49a0-b827-e976e6b425e5 .label_tab_1').bind('click loadFirst',function(){
        $('#6438bcdb-c493-49a0-b827-e976e6b425e5 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.dd4d5e7f-7d9f-4a09-a657-ea0f941bda77').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#6438bcdb-c493-49a0-b827-e976e6b425e5 p:first').click()
//]]>
</script>

        
        
      
      
      
        <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>
<script src="//dihpozbil9oi8.cloudfront.net/app.min.js"></script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-gB1RtW79tL5h4"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gB1RtW79tL5h4.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>